В наявностіКод OX12302

Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U

Ще немає відгуків
  • Форм-фактор: монтуємий в стійку
  • Порти комутатора: 24 порта 10/100/1000 Мбит/с RJ45; 4 гигабитных SFP-слота; 1 консольный порт RJ45; 1 консольный порт Micro-USB
19 999 ₴16 999 ₴
Вигода 3 000 ₴
1
Питання про цю модель

Оплата

Банківською карткою, оплата за рахунком (IBAN), USDT (TRC20)

  • Visa
  • Mastercard
  • Apple Pay
  • Google Pay
Додаткова гарантіяЗа бажанням
Обрати гарантію

Продовження обирається за бажанням. Вартість пакета додається до загальної суми замовлення.

Умови гарантії
Як отриматиСпособи для цієї моделі
Спосіб отримання цієї моделі
За тарифом перевізника

До зручного відділення у твоєму місті.

Усі умови доставки

Про товар

Інші функції
  • QoS (пріоритезація даних)
    • 8 пріоритетних черг
    • Пріоритет 802.1p CoS/DSCP
    • Режим пріоритету черг
    SP (строгий пріоритет)
    WRR (Weighted Round Robin)
    SP+WRR
    • Контроль пропускної здатності
    Обмеження швидкості для портів/потоків
    • Плавна продуктивність
    • Дії з потоками
    Віддзеркалення (на підтримуваний інтерфейс)
    Перенаправлення (на підтримуваний інтерфейс)
    Обмеження швидкості
    Мітки пріоритезації QoS

    Функції L2 і L2+
    • Агрегування каналів
    Статичне агрегування каналів
    802.3ad LACP
    До 8 груп агрегування, до 8 портів на групу
    • Протокол STP
    802.1D STP
    802.1w RSTP
    802.1s MSTP
    STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
    • Виявлення петель (Loopback Detection)
    Через порт
    Через VLAN
    • Керування потоком
    802.3x
    Запобігання блокуванню HOL
    • Віддзеркалення
    Віддзеркалення портів
    Віддзеркалення CPU
    One-to-One
    Many-to-One
    Вхідний трафік/Вихідний трафік/Весь трафік

    Мультимовлення L2
    • IGMP Snooping
    IGMP v1/v2/v3 Snooping
    Fast Leave
    IGMP Snooping Querier
    Аутентифікація IGMP
    • Аутентифікація IGMP
    • MLD Snooping
    MLD v1/v2 Snooping
    Fast Leave
    MLD Snooping Querier
    Конфігурація статичних груп
    Обмежений IP Multicast
    • MVR
    • Multicast-фільтрація: 256 профілів, 16 записів на профіль

    Віртуальні мережі
    • VLAN групи
    Максимум 4K VLAN-груп
    • 802.1Q тег VLAN
    • MAC VLAN: 7 записів
    • Протокол VLAN: Protocol Template 16, Protocol VLAN 16
    • Приватний VLAN
    • GVRP
    • VLAN VPN (QinQ)
    QinQ через порт
    Вибірковий QinQ
    • Голосовий VLAN

    Списки доступу (ACL)
    • Список керування доступом (ACL) за часом
    • Список керування доступом (ACL) для MAC-адрес
    MAC-адреса джерела
    MAC-адреса призначення
    VLAN ID
    Пріоритет користувача
    EtherType
    • Список керування доступом (ACL) для IP-адрес
    IP-адреса джерела
    IP-адреса призначення
    Фрагмент
    IP-протокол
    Прапор TCP
    Порт джерела TCP/UDP
    Порт призначення TCP/UDP
    Тип обслуговування DSCP/IP
    Пріоритет користувача
    • Комбінований список керування доступом (ACL)
    • Список керування доступом (ACL) IPv6
    • Політика
    Віддзеркалення (на підтримуваний інтерфейс)
    Перенаправлення (на підтримуваний інтерфейс)
    Обмеження швидкості
    Мітка пріоритезації (QoS)
    • Прив'язка правил ACL до портів/VLAN

    Безпека
    • Прив'язка IP-MAC-порт
    512 записів
    DHCP Snooping
    ARP Inspection
    Захист адреси джерела IPv4
    • Прив'язка IPм6-MAC-порт
    512 записів
    DHCPv6 Snooping
    Виявлення сусідів
    Захист адреси джерела IPv6
    • Захист від DoS-атак
    • Статичний/динамічний/постійний захист порту
    До 64 MAC-адрес на порт
    • Захист від мережевих штормів Broadcast/Multicast/Unicast
    kbps/ratio/pps
    • Керування доступом через IP/порт/MAC
    • 802.1X
    Аутентифікація за портом
    Аутентифікація за MAC-адресою
    Присвоєння VLAN
    MAB
    Гостьовий VLAN
    Підтримка аутентифікації й обліку RADIUS
    • AAA (включно з TACACS+)
    • Ізоляція портів
    • Захищений вебінтерфейс HTTPS з SSLv3/TLS1.2
    • Керування через захищений інтерфейс командного рядка з SSHv1/SSHv2

    IPv6
    • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Список керування доступом (ACL) IPv6
    • Інтерфейс IPv6
    • Статична маршрутизація IPv6
    • Виявлення сусідів IPv6
    • Виявлення шляху максимальної одиниці передавання (MTU)
    • Протокол міжмережевих керувальних повідомлень (ICMP) версії 6
    • TCPv6/UDPv6
    • Програми IPv6
    Клієнт DHCPv6
    Ping6
    Tracert6
    Telnet (v6)
    IPv6 SNMP
    IPv6 SSH
    IPv6 SSL
    HTTP/HTTPS
    IPv6 TFTP

    Функції 3 рівня
    • 16 інтерфейсів IPv4/IPv6
    • Статична маршрутизація
    48 статичних маршрутів
    • Статичний ARP
    128 статичних записів
    • Proxy ARP
    • Самообернений ARP
    • DHCP-сервер
    • DHCP Relay
    DHCP Interface Relay
    DHCP VLAN Relay
    • DHCP L2 Relay

    Керування
    • Вебінтерфейс
    • Інтерфейс командного рядка (CLI) через консольний порт, telnet
    • SNMP v1/v2c/v3
    Trap/Inform
    RMON (1, 2, 3, 9 груп)
    • SDM Template
    • Клієнт DHCP/BOOTP
    • 802.1ab LLDP/LLDP-MED
    • DHCP AutoInstall
    • Dual Image, Dual Configuration
    • Моніторинг CPU
    • Діагностика кабелів
    • EEE
    • Відновлення пароля
    • SNTP
    • Системний журнал

    Додаткові функції
    • Підтримка апаратного (OC200/OC300), програмного та хмарного контролерів Omada
    • Автоматичне виявлення пристроїв
    • Пакетне налаштування
    • Пакетне оновлення прошивки
    • Розумний моніторинг мережі
    • Попередження про відхилення
    • Єдине налаштування
    • Перезавантаження за розкладом

    MIB
    • MIB II (RFC 1213)
    • Інтерфейс MIB (RFC 2233)
    • Інтерфейс Ethernet MIB (RFC 1643)
    • Міст MIB (RFC 1493)
    • P/Q-міст MIB (RFC 2674)
    • RMON MIB (RFC 2819)
    • RMON2 MIB (RFC 2021)
    • Клієнт RADIUS-облік MIB (RFC 2620)
    • Клієнт RADIUS-аутентифікація MIB (RFC 2618)
    • Віддалений Ping, трасування MIB (RFC 2925)
    • Підтримка закритих MIB TP-Link
Комплект постачання
  • Комутатор TL-SG3428MP
    Шнур живлення
    Посібник зі швидкого встановлення
    Комплект для монтажу в стійку
    Гумові ніжки
  • Форм-фактормонтуємий в стійку
  • Порти комутатора24 порта 10/100/1000 Мбит/с RJ45; 4 гигабитных SFP-слота; 1 консольный порт RJ45; 1 консольный порт Micro-USB
  • Консольний портТак
Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U, інший ракурс

Характеристики

Тип
керований 2-го рівня
Форм-фактор
монтуємий в стійку
Порти комутатора
24 порта 10/100/1000 Мбит/с RJ45; 4 гигабитных SFP-слота; 1 консольный порт RJ45; 1 консольный порт Micro-USB
Консольний порт
Так
Здатність комутації
56 Гбіт/с
Таблиця MAC-адрес
16 К
Кількість вентиляторів
2
Функції
обмеження швидкості доступу; захист від петель; підтримка PoE; DHCP-сервер
Управління
SSH; Telnet; SNMP
Макс. споживана потужність
442.1 Вт
Охолодження
активне
Розмір
440 x 337 x 44 мм
Вага
5.04 кг
Гарантія
60 міс.
Назва категорії
Комутатор
Гарантія магазину
12 міс.
Бренд
TP-Link

Відгуки

Про цю модель ще немає відгуків.

Доставка й оплата

Отримання

Відділення Нової пошти та кур’єр доступні для цієї моделі. Вартість — за тарифом перевізника, окремо від ціни товару.

Можна обрати поштомат. Цей спосіб доставки безкоштовний.

Самовивіз для цієї моделі недоступний.

Оплата

Ця модель оплачується до відправлення: банківською карткою або оплата за рахунком (iban) або usdt (trc20). Додаткова гарантія, якщо обрана, входить у загальну суму замовлення.

Якщо в кошику є товар із передоплатою, усе замовлення оплачується до відправлення. Доступні способи доставки також залежать від усіх товарів у кошику.

Гарантія

12 міс. гарантії магазину входить у ціну. За бажанням можна обрати додаткове продовження.

Продовжує гарантію магазину після завершення гарантії виробника. Ремонт або заміна в сервісному центрі за тими самими умовами. Оформлюється разом із товаром і входить у суму замовлення.

Умови гарантії

Порівняти моделі

Маршрутизатор MIKROTIK Cloud Core Router 2004-16G-2S+PC
Додатково: Процесор: AL32400, ARM 64bit, 1700 MHz, 4 ядра; ОЗП: 4 Гб; ПЗП: 128 Мб; 2 10G SFP+ порт; RJ45 Serial console; ОС: RouterOS (v7 only)Тип пристрою: дротовий маршрутизатор
17 093 ₴На 94 ₴ дорожче
16 999 ₴1 шт.
Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U

Написати відгук

Ваша оцінка
Оберіть оцінку

Відгук з’явиться на сайті після перевірки.

Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U

Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U, фото 1
1 / 7

Кошик 0

У кошику ще порожньо

До каталогу